Demnächst im Test:

Grandinote Domino & Demone Grandinote Domino & Demone Abacus Oscara 212 Abacus Oscara 212 Magnat MA-900 Magnat MA 900 Revel Performa F328Be Revel Performa F328Be
Billboard
Excalibur

Fehler lokalisieren

26. Juli 2021 / Daniel

Guten Tag liebe Redaktion,

ich habe seit vier Jahren ein Problem mit meiner HiFi Anlage, für das ich bisher keine Lösung bekommen habe. Im Oktober 2000 habe ich mir folgende Anlage zugelegt: CD Player: Advantage CD-1 Verstärker: Gryphon Tabu Boxen: Dynaudio Contour 3.3 BoxenKabel in 2016: Audioquest Castle Rock 2 × 3 m CD-Kabel in 2016: Audioquest Colorado XLR Die Anlage klingt sehr räumlich und transparent und hat eine hohe Dynamik. durch den Kauf der Audio Quest Kabel hat sich die Gesamtperformance der Anlage noch mal hörbar verbessert. Insbesondere was die Dynamik, Druck und Klarheit im Bassbereich betrifft.

Das Problem: Vor vier Jahren Ist in der linken Dynaudio Box erstmalig ein knacken, knarzen und kratzen aufgetreten. Anfangs vereinzelt und auch recht leise mit größeren zeitlichen Abständen. Diese wurden dann zunehmend kleiner und das knacken und knarzen immer lauter. Nach einem Telefonat mit einem HiFi Händler in Ulm, Bei dem ich auch die Audio Quest Kabel gekauft habe, empfahl mir dieser, dass das wohl am Verstärker liegen würde. Vermutlich der Lautstärkeregler bzw. Potentiometer oder ein Elko … Ich habe ihn dann dort zur Reparatur gegeben. das Ergebnis war aber, dass man nichts feststellen konnte, zumindest was technische Messungen angeht und nach einem ausführlichen Probebetrieb über das ganze Wochenende. Danach habe ich den Verstärker wegen der dem gleichen Problem noch zweimal zu einem Hifi Händler nach München gegeben. Auch hier das selbe Befund. Man kann in den Messungen und nach einem Probebetrieb nichts an dem Verstärker feststellen.

Beim letzten Mal wurde der Lautstärkeregler gereinigt und dann war es tatsächlich sechs Monate lang gut. Danach fing das knarren und knarzein wieder an und wurde stärker als jemals zuvor. Zum Schluss waren die Schläge in den Boxen so laut und heftig, dass sich die Anlage abgeschaltet hat… Ich bi Ratlos, woran das liegen kann? Es scheint so, als ob irgendwo in der Systemkette ein Kurzschluss drin wäre…? Vielleicht haben sie mir ja einen Rat ? Vielen Dank für Ihre Mühe und Ihre Rückmeldung.

Mit den allerbesten Grüßen Daniel

Hallo Daniel,

ich hätte wohl als erstes an den Ausgängen der einzelnen Komponenten meiner Kette die Kabel links-rechts-vertauscht - immer nur bei einem Gerät und schrittweise von der Quelle aus. Wenn der zu hörende Fehler auf den anderen Kanal wandert, weiß man schon mal, welches Gerät wohl verantwortlich sein wird. Zumindest wenn ausgeschlossen ist, dass der Fehler nicht an einem Kabel liegt. Verschmutzte Potis an Amps lassen sich übrigens vergleichsweise leicht feststellen, häufig bekommt man da selbst als Laie ein Gefühl für, wenn man den Regler bewegt.

Ich selbst hatte vor Urzeiten bei einem Verstärker mal einen Haarriss auf der Leiterbahn einer Platine. Und ähnlich nervige Probleme wie Sie, der Fehler trat nicht in der Werkstatt, sondern bei bestimmten Erschütterungen durch Fußtritte auf ... Wenn Sie das fehlerhafte Gerät lokalisiert haben - zur Not müsste ein Techniker zu Ihnen nach Hause kommen -, würde ich den zuständigen Vertrieb/Hersteller kontaktieren.

Viel Glück!

Schöne Grüße
Jörg Dames

Billboard
Kimber Select